Search Gradle plugins

Plugin Latest Version

name.remal.prohibited-classes

Plugin that checks that prohibited classes are not used in compiled class files. Min Gradle version: 4.5.

1.0.178
(13 March 2020)